<!DOCTYPE html>
<html>
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="apple-itunes-app" content="app-id=560123916">
    <meta name="google-play-app" content="app-id=com.apps2you.annahar" data-icon-url="https://static.annahar.com/logo.png">
    <meta property="fb:pages" content="212513695502997" />
        <title>مجموعة الازمات الدولية: تنظيم القاعدة في اليمن "أقوى من أي وقت مضى" - النهار</title>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <link rel="stylesheet" type="text/css" href="https://static.annahar.com/interface/arabic2014/151/css/main.css" />
    <link rel="stylesheet" type="text/css" href="https://static.annahar.com/js/owl.carousel2/assets/owl.carousel.css" />
    <link rel="stylesheet" type="text/css" href="https://static.annahar.com/js/owl.carousel2/assets/owl.theme.default.css" />
    <link rel="stylesheet" type="text/css" href="https://static.annahar.com/interface/arabic2014/1/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" href="https://static.annahar.com/interface/arabic2014/88/css/mobile.css" />
    <meta name="viewport" content="initial-scale=1">
        <link rel="stylesheet" type="text/css" href="https://static.annahar.com/interface/arabic2014/15/css/print.css" media="print" />    <link rel="shortcut icon" href="http://www.annahar.com/favicon.png" type="image/x-icon" />
    <link rel="icon" href="http://www.annahar.com/favicon.png" type="image/x-icon" />
    <meta property="fb:app_id" content="258386510953817"/>
    <script src="https://static.annahar.com/js/1/jquery-1.11.2.min.js"></script>
    <script src="https://static.annahar.com/js/1/jquery-migrate-1.2.1.min.js"></script>
    <script src="https://static.annahar.com/js/1/jquery-ui-1.9.1.custom.min.js"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://static.annahar.com/js/3/html5shiv.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.annahar.com/js/owl.carousel2/owl.carousel.min.js"></script>
    <script type="text/javascript" src="https://static.annahar.com/js/1/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="https://static.annahar.com/js/103/bootstrap.js"></script>
    <meta property="og:title" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;" />
<meta property="og:description" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot; "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.annahar.com/article/533367-مجموعة-الازمات-الدولية-تنظيم-القاعدة-في-اليمن-أقوى-من-أي-وقت-مضى"/>
<link rel="canonical" href="http://www.annahar.com/article/533367-مجموعة-الازمات-الدولية-تنظيم-القاعدة-في-اليمن-أقوى-من-أي-وقت-مضى" />
<meta property="og:image" content="https://static.annahar.com/storage/attachments/534/large-YYYYYYYYYYYYYYYYYYY_645620_large.jpg"/>
<meta property="og:site_name" content="An-Nahar"/>
<meta property="article:published_time" content="2017-02-02T07:34+0200"/>
<meta property="article:section" content="دوليات"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Annahar">
<meta name="twitter:title" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;">
<meta name="twitter:description" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot; ">
<meta name="twitter:image" content="https://static.annahar.com/storage/attachments/534/large-YYYYYYYYYYYYYYYYYYY_645620_large.jpg">
<link rel="image_src" href="https://static.annahar.com/storage/attachments/534/large-YYYYYYYYYYYYYYYYYYY_645620_large.jpg" />
<meta name="title" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;" />
<meta name="description" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot; " />
<meta name="keywords" content="" />
<script type="text/javascript">
var sponsored = false;
var _sf_async_config={};
_sf_async_config.sections = 'دوليات';
</script>
    
    <script type="text/javascript">
        var lotamePid;
        function extractPid(lotameData) {
            lotamePid=lotameData.Profile.pid;
        }
    </script>
    

   <script src='//ad.crwdcntrl.net/5/c=6042/pe=y/callback=extractPid'></script>

    <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
    $(document).ready(function() {
        if ($('#div-gpt-ad-1359372843539-7').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [320, 50], 'div-gpt-ad-1359372843539-7').addService(googletag.pubads());}
        if ($('#div-gpt-ad-1359387005051-0').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-1359387005051-0').addService(googletag.pubads());}
        if ($('#div-gpt-ad-1359387005051-1').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [[300, 250],[300, 600]], 'div-gpt-ad-1359387005051-1').addService(googletag.pubads()).setTargeting("pos", "top");}
        if ($('#div-gpt-ad-1359387005051-2').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [[300, 250],[300, 600]], 'div-gpt-ad-1359387005051-2').addService(googletag.pubads()).setTargeting("pos", "bot");}
        if ($('#div-gpt-ad-1359387005051-6').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [1, 1], 'div-gpt-ad-1359387005051-6').addService(googletag.pubads());}
        if ($('#div-gpt-ad-1408615461295-5').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [320, 120], 'div-gpt-ad-1408615461295-5').addService(googletag.pubads());}
        if ($('#Teads-Ad').is(':visible')) { googletag.defineSlot('/7229/newannahar/dawliyat/dawliyat_articles', [3, 3], 'Teads-Ad').addService(googletag.pubads());}
        googletag.defineOutOfPageSlot('/7229/newannahar/dawliyat/dawliyat_articles', 'div-gpt-ad-1359387005051-0-oop').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>

    
    
    <script type="text/javascript">
        (function () {
            var tagjs = document.createElement("script");
            var s = document.getElementsByTagName("script")[0];
            tagjs.async = true;
            tagjs.src = "//s.btstatic.com/tag.js#site=2AMH1Uk";
            s.parentNode.insertBefore(tagjs, s);
        }());
    </script>
    <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6016929728102', {'value':'0.00','currency':'USD'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6016929728102&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
    
</head>


<body>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-23868407-1', 'auto');
    ga('require', 'displayfeatures');
    
            ga('send', 'pageview', {
            'dimension1':  'دوليات',
            'dimension2':  'دوليات'
        });
                    

</script>

<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<div id="fb-root"></div>
<script>
    
    window.fbAsyncInit = function() {
        FB.init({ appId: '258386510953817', status : false, xfbml: true });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    
</script>

<div id="Teads-Ad">
    <script type="text/javascript">
        if (googletag != undefined) googletag.display('Teads-Ad');
    </script>
</div>


<div id="site">
    <div class="mini-navigation">
        <ul>
            <li><a href="#"></a></li>
        </ul>
    </div>
    <div class="languageSelector">
        <ul>
            <li class="en"><a href="http://tv.annahar.com/">TV</a> </li>
            <li class="en"><a href="http://en.annahar.com/">English</a> </li>
            
            <li><a class="active" href="http://www.annahar.com/">موقع النهار</a> </li>
            <li><a  href="http://newspaper.annahar.com/">جريدة النهار</a> </li>
        </ul>
    </div>

    <header>
        <div class="search">
            <form class="mainSearch" method="get" action="//www.annahar.com/archives/search.php">
                <input type="text" class="prefill defaultInput" name="q" value="إبحث" />
                <input type="button" value="search" class="hidden" />
                <a class="submit" href="#"></a>
            </form>
        </div>
        <nav class="social">
            <ul>
                <li class="yt sprite sprite-youtube"><a id="top-yt" href="http://www.youtube.com/annahartv" target="_blank"></a></li>
                <li class="tw sprite sprite-twitter"><a id="top-tw" href="http://www.twitter.com/annahar" target="_blank"></a></li>
                <li class="fb sprite sprite-facebook"><a id="top-fb" href="http://www.facebook.com/Annaharlb" target="_blank"></a></li>
                <li class="tv"><a id="top-nahartv" href="http://tv.annahar.com/" target="_blank">An-Nahar TV</a></li>
            </ul>
        </nav>
        <figure class="logo">
                        <a href="http://www.annahar.com/" id="home-link-logo"><img src="https://static.annahar.com/interface/arabic2014/images/logo.png" width="237" alt="" /></a>
            
        </figure>
        <nav class="commonMenu">
            <ul>
                <li><a href="http://www.annahar.com/weather" id="top-weather"><img src="https://static.annahar.com/interface/arabic2014/images/weather/icons_dark_trim/wsymbol_0002_sunny_intervals.png" height="15" style="vertical-align: middle" alt="غائم جزئياً" title="غائم جزئياً" /> 8&deg;</a></li>                <li class="blog"><a href="http://www.annahar.com/blogs" >مدوّنات</a></li>
                <li class="desktop"><a href="http://www.annahar.com/archives/" id="top-archives">الأرشيف</a></li>
                <li><a href="http://www.annahar.com/radios">راديو</a></li>
                <li class="desktop"><a href="http://newspaper.annahar.com/classifieds">إعلانات مبوّبة</a></li>
                <li><a href="http://www.annahar.com/horoscopes">أبراج</a></li>
                <li><a href="http://newspaper.annahar.com/obituaries">وفيّات</a></li>
            </ul>
        </nav>
    </header>

    <section class="menu">
        <nav>
            <ul>
                <li class="home hidden"><a id="cat-0-link" href="http://www.annahar.com/">الرئيسية</a></li>
                <li class="lebanon" data-id="1"><a id="cat-1-link" href="http://www.annahar.com/section/1-لبنان">لبنان</a></li>
                <li class="arab" data-id="80"><a id="cat-80-link" href="http://www.annahar.com/section/80-العالم-العربي">العالم العربي</a></li>
                <li class="international" data-id="10"><a id="cat-10-link" href="http://www.annahar.com/section/10-دوليات">دوليات</a></li>
                <li class="sports" data-id="3"><a id="cat-3-link" href="http://www.annahar.com/section/3-رياضة">رياضة</a></li>
                <li class="science" data-id="4"><a id="cat-4-link" href="http://www.annahar.com/section/4-علوم-تكنولوجيا">علوم وتكنولوجيا</a></li>
                <li class="economy" data-id="2" data-height="240"><a id="cat-2-link" href="http://www.annahar.com/section/2-إقتصاد">إقتصاد</a></li>
                <li class="health" data-id="5"><a id="cat-5-link" href="http://www.annahar.com/section/5-صحة">صحّة</a></li>
                <li class="fashion" data-id="94"><a id="cat-94-link" href="http://www.annahar.com/section/94-موضة-وجمال">موضة وجمال</a></li>
                <li class="arts" data-id="6"><a id="cat-6-link" href="http://www.annahar.com/section/6-فنون-مجتمع">فنّ ومجتمع</a></li>
                <li class="aroundtheworld" data-id="11"><a id="cat-11-link" href="http://www.annahar.com/section/11-حول-العالم">حول العالم</a></li>
                <li class="travel" data-id="83"><a id="cat-83-link" href="http://www.annahar.com/section/83-سياحة-وسفر">سياحة وسفر </a></li>
                <li class="food" data-id="99"><a id="cat-99-link" href="http://www.annahar.com/section/99-طبخ">طبخ</a></li>
                <li class="lifestyle" data-id="104"><a id="cat-104-link" href="http://www.annahar.com/section/104-حياتنا">حياتنا</a></li>
                <li class="fullsite hidden"><a id="full-site-link" href="http://www.annahar.com/?noMobile">الموقع الكامل</a></li>
            </ul>
        </nav>

    </section>

    <div class="leaderboardParent">
        <section class="advertisement leaderboard">
            
<div class="dfp_ad_slot" id='div-gpt-ad-1359387005051-0'>
</div>
        </section>
    </div>

    <section class="page ">

        <section class="leftColumn articlePage">

    <section class="advertisement mpu">
        
<div class="dfp_ad_slot" id='div-gpt-ad-1359387005051-1'>
</div>
    </section>

        
        <section class="newsbox international">
        <h2><a href="/section/10-دوليات">دوليات</a></h2>
        <div class="limitedNewsList">
                        <article class="main international">
            <figure>
                <a href="/article/533115-النروج-تحتج-على-رفض-روسيا-منح-تأشيرة-لاثنين-من-نوابها"><img src="https://static.annahar.com/storage/attachments/534/Border.WelcomeToNorway_550x273_4_557769_medium.jpg" alt="" /></a>
                <figcaption>21:34</figcaption>
            </figure>
            <h3><a href="/article/533115-النروج-تحتج-على-رفض-روسيا-منح-تأشيرة-لاثنين-من-نوابها">النروج تحتج على رفض روسيا منح تأشيرة لاثنين من نوابها</a></h3>
        </article>
                                <article>
            <h3><a href="/article/533102-الاطلسي-يبدي-استعداده-لمساعدة-ليبيا-في-التصدي-لمهربي-المهاجرين">الاطلسي يبدي استعداده لمساعدة ليبيا في التصدي لمهربي المهاجرين</a></h3>
        </article>
                                <article>
            <h3><a href="/article/533078-فرنسوا-فيون-ماض-حتى-النهاية-سأواجههم">فرنسوا فيون ماضٍ "حتى النهاية"... "سأواجههم!"</a></h3>
        </article>
                                <article>
            <h3><a href="/article/533069-الاستيطان-يمكن-أن-يجعل-حل-الدولتين-مستحيلا-موغيريني-تحذر">الاستيطان يمكن أن يجعل حلّ الدولتين "مستحيلاً"... موغيريني تحذّر</a></h3>
        </article>
                
        </div>
        <a href="/section/10-دوليات" class="more">المزيد من عناوين دوليات</a>
    </section>
    
    
    

<section class="newsbox latest latestNews" data-endpoint="http://www.annahar.com/ajax/latestNews">
    <h2><span class="sprite-newsicon sprite"></span><a href="http://www.annahar.com/latest">جديد الأخبار</a></h2>
    <ul>
                <li>
            <article data-id="283917" class="politics">
                <div class="date">07:41</div>
                                <div class="title"><a href="/article/533373-التحكم-المروري-جريح-في-اصطدام-مركبة-بلوحة-اعلانية-على-طريق-عام-برج-الشمالي-صور">التحكم المروري: جريح في اصطدام مركبة بلوحة اعلانية على طريق عام برج الشمالي صور</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283911" class="international">
                <div class="date">07:34</div>
                                <div class="title"><a href="/article/533367-مجموعة-الازمات-الدولية-تنظيم-القاعدة-في-اليمن-أقوى-من-أي-وقت-مضى">مجموعة الازمات الدولية: تنظيم القاعدة في اليمن "أقوى من أي وقت مضى"</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283907" class="politics">
                <div class="date">06:52</div>
                                <div class="title"><a href="/article/533363-واشنطن-تقر-بمقتل-مدنيين-خلال-عملية-عسكرية-أميركية-في-اليمن">واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283904" class="politics">
                <div class="date">06:51</div>
                                <div class="title"><a href="/article/533360-كينيا-توافق-على-المشاركة-ضمن-قوة-أممية-في-جنوب-السودان">كينيا توافق على المشاركة ضمن قوة أممية في جنوب السودان</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283901" class="politics">
                <div class="date">06:46</div>
                                <div class="title"><a href="/article/533357-التحكم-المروري-طريقا-ضهر-البيدر-وترشيش--يش--زحلة-سالكتان-حاليا-امام-المركبات-ذات" style="font-weight: bold; color: red; font-size: 14px">"التحكم المروري": طريقا ضهر البيدر وترشيش - زحلة سالكتان حاليا...</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283896" class="politics">
                <div class="date">01:53</div>
                                <div class="title"><a href="/article/533355-تونس-تؤكد-إجراء-الانتخابات-البلدية-في-2017">تونس تؤكد إجراء الانتخابات البلدية في 2017</a></div>
                            </article>
        </li>
        
    </ul>
    <a class="more" href="http://www.annahar.com/latest">المزيد من الأخبار</a>
</section>

    <section class="mostread">

    <div class="tabholder">
        <h2 class="active"><a href="#day">الأكثر قراءة اليوم</a></h2>
        <h2><a href="#week">هذا الأسبوع</a></h2>
        <h2><a href="#month">هذا الشهر</a></h2>
    </div>

    <ol class="day">
                <li>
            <div class="rank">1</div>
            <div class="title politics"><a href="/article/533045-متى-تنحسر-موجة-الصقيع-وهل-يخبئ-شباط-عواصف-شبيهة-ببيرلا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">متى تنحسر موجة الصقيع وهل يخبِئ شباط عواصف شبيهة بـ"بيرلا"؟</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title politics"><a href="/article/532994-صدفة-هربتها-من-منزل-مستخدميها-البيروتي-الثلاجة-مقفلة-والأرز-يوميا-ل7-أشهر?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">صدفة هرّبتها من منزل مستخدميها البيروتي... الثلاجة مقفلة والأرزّ يومياً لـ7 أشهر</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/533099-اختفت-علا-في-جبيل-وعائلتها-ترفض-مقولة-الخطيفة-أعيدوا-ابنتنا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">اختفَت علا في جبيل وعائلتها ترفض مقولة "الخطيفة": "أعيدوا ابنتنا!"</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title politics"><a href="/article/447981-في-عرسال-ابنة-ال17-ربيعا-قتلت-على-يد-زوجها?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">في عرسال... ابنة الـ17 ربيعاً قُتلت على يد زوجها!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/532949-جوني-ديب-ملاحق-أنفق-75-مليون-دولار-لشراء-14-منزلا-ولم-يسدد-قرضا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">جوني ديب مُلاحق... أنفق 75 مليون دولار لشراء 14 منزلاً ولم يُسدّد قرضاً!</a></div>
        </li>
        
    </ol>

    <ol class="week hidden">
                <li>
            <div class="rank">1</div>
            <div class="title aroundtheworld"><a href="/article/289692-عائلة-تقدم-عرضا-للسفر-معها-حول-العالم-مجانا-ولكن-بشرط?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">عائلة تقدم عرضاً للسفر معها حول العالم مجاناً، ولكن بشرط؟</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title politics"><a href="/article/308068-رصاصة-التفلت-الأمني-قتلت-يارا-سرقت-منها-حياتها-بسبب-اشكال-بين-جارين?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">رصاصة التفلت الأمني قتلت يارا... سرقت منها حياتها بسبب اشكال بين جارين</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/406039-موظفون-في-مصرف-لبناني-خططوا-لسرقته-اليكم-تفاصيل-العملية-الاحتيالية?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">موظفون في مصرف لبناني خططوا لسرقته... اليكم تفاصيل العملية الاحتيالية</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title arts"><a href="/article/530567-بين-لهون-وبس-وهيدا-حكي-إحصاءات-ملغومة-أو-تشكيك-بالنجاح?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بين "لهون وبس" و"هيدا حكي"، إحصاءات "ملغومة" أو تشكيك بالنجاح؟</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/531434-بديع-أبو-شقرا-نجم-رقص-النجوم-إليسا-ختام-هادئ-والبرنامج-سيفتقد?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بديع أبو شقرا نجم "رقص النجوم"، إليسا ختامٌ هادئ والبرنامج سيُفتَقد!</a></div>
        </li>
        
    </ol>

    <ol class="month hidden">
                <li>
            <div class="rank">1</div>
            <div class="title arts"><a href="/article/524025-ريما-مكتبي-تروي-لالنهار-تحدي-الموت-قهرت-المرض-والشماتة?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تروي لـ"النهار" تحدّي الموت: قهرتُ المرض والشماتة</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title arts"><a href="/article/518128-مالك-مكتبي-حين-بكى-وخرج-من-أسر-ديبا?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">مالك مكتبي حين بكى وخرج من أسر ديبا!</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/527787-ثلوج-على-500-متر-والحرارة-5-تحت-الصفر-منخفض-جوي-قريب-هذه-تفاصيله?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ثلوج على 500 متر والحرارة 5 تحت الصفر... منخفض جوّي قريب هذه تفاصيله!</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title arts"><a href="/article/523154-ريما-مكتبي-تعود-وتهزم-المرض?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تعود... وتهزم المرض!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title politics"><a href="/article/523934-فجأة-توقف-النزيف-في-رأس-ماريلا-دخيلك-يا-مار-شربل?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">فجأة توقف النزيف في رأس ماريلا... "دخيلَك يا مار شربل"</a></div>
        </li>
        
    </ol>

    <a class="more" href="http://www.annahar.com/most-read">المزيد من الأخبار</a>
</section>

    <section class="social">
    <h2>Find us on Facebook</h2>
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FAnnaharlb&amp;width=318&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23eee&amp;header=false&amp;appId=258386510953817" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
</section>



<section class="newsbox latest twitter">
    <div id="tweets">
        <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=%40annahar" data-widget-id="344772817147027456">Tweets about "@annahar"</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    
</section>


</section>

<section class="rightColumn articlePage">

    <section class="mobileadvertisement mpu">
        <div class="dfp dfp_ad_slot" id='div-gpt-ad-1359372843539-7'>
    
</div>
    </section>

    <article itemscope itemtype="http://schema.org/Article" class="articlePage international">
                <meta itemprop="image" content="https://static.annahar.com/storage/attachments/534/large-YYYYYYYYYYYYYYYYYYY_645620_large.jpg">
        <meta itemprop="thumbnailUrl" content="https://static.annahar.com/storage/attachments/534/large-YYYYYYYYYYYYYYYYYYY_645620_thumbnail.jpg">
                <meta itemprop="headline" content="مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;">
        <meta itemprop="inLanguage" content="ar">
        <meta itemprop="url" content="http://www.annahar.com/article/533367-مجموعة-الازمات-الدولية-تنظيم-القاعدة-في-اليمن-أقوى-من-أي-وقت-مضى">
                <div class="fb-quote"></div>

        <div class="title">
            <a itemprop="articleSection" class="category" href="/section/10-دوليات">دوليات</a>
            <h1 itemprop="name">مجموعة الازمات الدولية: تنظيم القاعدة في اليمن "أقوى من أي وقت مضى"</h1>
        </div>
        <br />

                                <div class="photosGallery">
                <p><img itemprop="image" src="https://static.annahar.com/storage/attachments/534/large-YYYYYYYYYYYYYYYYYYY_645620_large.jpg" alt="" alt="" /></p>
                <figcaption></figcaption>
            </div>
                    
        <div class="articleLinkPrint">إقرأ هذا الخبر على موقع النّهار: www.annahar.com/article/533367</div>

        <div class="text">

            <section class="socialShare" data-originalPosition="100">
                <div class="channel facebook"><a target="_blank" data-shorturl="http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367"><span class="fbShares mobile"></span><i class="fa fa-facebook"></i></a>
                    <span class="fbShares desktop">0</span>
                </div>
                <div class="channel twitter"><a href="https://www.twitter.com/intent/tweet?url=http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367&via=Annahar&text=مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;" data-count="none" data-size="large" data-url="http://www.annahar.com/article/533367" data-via="annahar" data-lang="en" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;"><i class="fa fa-twitter"></i></a></div>
                <div class="channel linkedin"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367" target="_blank" data-count="none" data-size="large" data-url="http://www.annahar.com/article/533367" data-via="annahar" data-lang="en" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;"><i class="fa fa-linkedin"></i></a></div>
                <div class="channel envelope"><a href="mailto:?subject=مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;&body=http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367" data-url="http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367"><i class="fa fa-envelope"></i></a></div>
                <div class="channel gmail"><a href="https://mail.google.com/mail/?view=cm&su=مجموعة الازمات الدولية: تنظيم القاعدة في اليمن &quot;أقوى من أي وقت مضى&quot;&to=&body=http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367&fs=1&tf=1" target="_blank" data-url="http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367"></a></div>
                <div class="channel whatsapp"><a href="whatsapp://send?text=%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9+%D8%A7%D9%84%D8%A7%D8%B2%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%3A+%D8%AA%D9%86%D8%B8%D9%8A%D9%85+%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%22%D8%A3%D9%82%D9%88%D9%89+%D9%85%D9%86+%D8%A3%D9%8A+%D9%88%D9%82%D8%AA+%D9%85%D8%B6%D9%89%22%20-%20http%3A%2F%2Fwww.annahar.com%2Farticle%2F533367"><i class="fa fa-whatsapp"></i></a></div>
                <div class="channel font"><a href="#"><i class="fa fa-font"></i></a></div>
                <div class="channel print"><a href="#"><i class="fa fa-print"></i></a></div>
            </section>

            <div class="date">
                المصدر: "ا ف ب"
                                            </div>

            <p itemprop="datePublished" content="2017-02- 2T07:34" class="date"> 2 شباط 2017 | 07:34</p>

            <div itemprop="articleBody"><p>اعتبرت مجموعة الأزمات الدولية الخميس أن الفرع اليمني لتنظيم <a href="/keyword/القاعدة">#القاعدة</a> "أقوى من أي وقت مضى"، منتقدة في السياق أول عملية أميركية تأمر بها إدارة <a href="/keyword/ترامب">#ترامب</a> التي "تجاهلت السياق المحلي" وأدت إلى "خسائر كبيرة بين المدنيين".<br />وفي تقرير بعنوان "القاعدة في <a href="/keyword/اليمن">#اليمن</a>: قاعدة في طور التوسع"، أوضحت المجموعة المستقلة التي تحلل النزاعات حول العالم كيف استفاد تنظيم "قاعدة الجهاد في جزيرة العرب" ومنافسه تنظيم الدولة الإسلامية من الفوضى والحرب المستعرة في اليمن منذ العام 2014.<br />ورغم الانتكاسات التي لحقت به، فإن تنظيم القاعدة في <a href="/keyword/اليمن">#اليمن</a> "يزدهر وسط بيئة انهيار للدولة، وطائفية (دينية) متنامية، وتغيير التحالفات، والفراغات الأمنية والحرب الاقتصادية المتفاقمة"، بحسب الدراسة.<br />وتؤكد مجموعة الأزمات الدولية أنه "من أجل قلب هذه التوجه، يجب إنهاء النزاع الأساسي"، وتعزيز الحكم في المناطق المعرضة للخطر واستخدام الوسائل العسكرية "بتعقل وبالتنسيق مع السلطات المحلية".<br />وفي هذا الصدد، أشار مركز الأبحاث، الذي يتخذ من بروكسل مقرا، إلى أن "تلك الجهود ستقوض في حال أقدمت بلدان، كالولايات المتحدة، مهتمة بقتال القاعدة في جزيرة العرب والفرع الناشئ لتنظيم الدولة الإسلامية، على اتخاذ إجراءات عسكرية تتجاهل السياق المحلي وتسبب حسائر كبيرة بين المدنيين".<br />واستشهدت المجموعة الدولية بعملية الإنزال التي قامت بها القوات الأميركية بأمر من إدارة ترامب الأسبوع الماضي ضد تنظيم القاعدة في محافظة البيضاء في وسط اليمن.<br />ويشير التقرير إلى أن ذلك "لا يبشر بالخير أبدا" في الجهود المبذولة من أجل "مواجهة القاعدة في جزيرة العرب بذكاء وفعالية"، لافتا إلى أن العملية أسفرت عن مقتل "العديد من المدنيين، بينهم على الأقل عشر نساء وأطفال"، بالإضافة إلى رجال قبائل محليين، ما يعزز حجة التنظيم الذي يؤكد أنه "يدافع عن المسلمين ضد الغرب".<br />وأقرت الولايات المتحدة الأربعاء بمقتل مدنيين في تلك العملية. وكان البنتاغون تحدث عن 14 قتيلا "بينهم مقاتلات" في صفوف القاعدة، ومقتل جندي أميركي من قوات النخبة.<br />من جهته، أشار تنظيم القاعدة إلى 30 قتيلا بينهم نساء وأطفال. وتحدث مسؤول يمني عن مقتل 41 عنصرا من تنظيم القاعدة بينهم قيادي، بالإضافة إلى ثماني نساء وثمانية أطفال.<br />ووفقا لمجموعة الأزمات، فإن كل أطراف النزاع اليمني، من محليين وأجانب، "ساهموا في صعود" القاعدة و<a href="/keyword/داعش،">#داعش،</a> "حتى ولو أكدوا أنهم أعداء" الجهاديين.</p></div>

            <div class="auto-selected-video"> 
                <iframe allowfullscreen src="http://tv.annahar.com/selections?categoryId=10"></iframe> 
            </div>

                        <div class="advertisement mobile">
                <div class="dfp_ad_slot" id='div-gpt-ad-1408615461295-5'>

</div>
            </div>
            
                    </div>

        
        <section class="today genericPagination readingNow" style="float: none">
            <h2>
قرّاء النهار يتصفّحون الآن
            </h2>
            <div>
                                                <article class="politics">
                    <figure>
                        <a href="/article/533045-متى-تنحسر-موجة-الصقيع-وهل-يخبئ-شباط-عواصف-شبيهة-ببيرلا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static.annahar.com/storage/attachments/534/IMG-20170201-WA0000_328385_large_309602_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/533045-متى-تنحسر-موجة-الصقيع-وهل-يخبئ-شباط-عواصف-شبيهة-ببيرلا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">متى تنحسر موجة الصقيع وهل يخبِئ شباط عواصف شبيهة بـ"بيرلا"؟</a></h3>
                </article>
                                                <article class="politics">
                    <figure>
                        <a href="/article/532994-صدفة-هربتها-من-منزل-مستخدميها-البيروتي-الثلاجة-مقفلة-والأرز-يوميا-ل7-أشهر?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static.annahar.com/storage/attachments/533/k1_711013_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/532994-صدفة-هربتها-من-منزل-مستخدميها-البيروتي-الثلاجة-مقفلة-والأرز-يوميا-ل7-أشهر?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">صدفة هرّبتها من منزل مستخدميها البيروتي... الثلاجة مقفلة والأرزّ يومياً لـ7 أشهر</a></h3>
                </article>
                                                <article class="politics">
                    <figure>
                        <a href="/article/533099-اختفت-علا-في-جبيل-وعائلتها-ترفض-مقولة-الخطيفة-أعيدوا-ابنتنا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static.annahar.com/storage/attachments/534/Silhouette-of-woman-standing-by-window-looking-out_160027_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/533099-اختفت-علا-في-جبيل-وعائلتها-ترفض-مقولة-الخطيفة-أعيدوا-ابنتنا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">اختفَت علا في جبيل وعائلتها ترفض مقولة "الخطيفة": "أعيدوا ابنتنا!"</a></h3>
                </article>
                                                <article class="arts">
                    <figure>
                        <a href="/article/532949-جوني-ديب-ملاحق-أنفق-75-مليون-دولار-لشراء-14-منزلا-ولم-يسدد-قرضا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static.annahar.com/storage/attachments/533/johnny-depp-afp_239119_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/532949-جوني-ديب-ملاحق-أنفق-75-مليون-دولار-لشراء-14-منزلا-ولم-يسدد-قرضا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">جوني ديب مُلاحق... أنفق 75 مليون دولار لشراء 14 منزلاً ولم يُسدّد قرضاً!</a></h3>
                </article>
                
            </div>
        </section>

        <section class="today genericPagination readingNow">
            <h2><img height="20" style="vertical-align: middle" src="https://static.annahar.com/interface/arabic2014/images/tvlogosmall.png" alt="" />&nbsp;&nbsp;<a href="http://tv.annahar.com/">An-Nahar TV</a></h2>
            <div>
                                <article class="science">
                    <figure>
                        <a href="/article/532440-وين-الاصلاح-والتغيير-بالفيديو" target="_blank"><img src="https://static.annahar.com/storage/attachments/533/thumb_1811_22190577569_play_914452_thumbnail.jpeg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/532440-وين-الاصلاح-والتغيير-بالفيديو" target="_blank">"وين الاصلاح والتغيير؟!" (بالفيديو)</a></h3>
                </article>
                                <article class="science">
                    <figure>
                        <a href="/article/530093-sandy-nour-democratizing-occasion-wear-بالفيديو" target="_blank"><img src="https://static.annahar.com/storage/attachments/531/thumb_1808_39312401693_play_760794_thumbnail.jpeg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/530093-sandy-nour-democratizing-occasion-wear-بالفيديو" target="_blank">Sandy Nour: Democratizing occasion wear (بالفيديو)</a></h3>
                </article>
                                <article class="science">
                    <figure>
                        <a href="/article/529802-ناموا--وعيونكم-مفتوحة-بالفيديو" target="_blank"><img src="https://static.annahar.com/storage/attachments/530/thumb_1796_82230314440_play_560363_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/529802-ناموا--وعيونكم-مفتوحة-بالفيديو" target="_blank">ناموا ... وعيونكم مفتوحة !! (بالفيديو)</a></h3>
                </article>
                                <article class="science">
                    <figure>
                        <a href="/article/528567-مين-ما-بدو-الستين-بالفيديو" target="_blank"><img src="https://static.annahar.com/storage/attachments/529/thumb_1790_12475994457_play_506707_thumbnail.jpeg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/528567-مين-ما-بدو-الستين-بالفيديو" target="_blank">"مين ما بدو الستين؟!"  (بالفيديو)</a></h3>
                </article>
                
            </div>
        </section>


        <div class="mobile">
            <section class="mostread">

    <div class="tabholder">
        <h2 class="active"><a href="#day">الأكثر قراءة اليوم</a></h2>
        <h2><a href="#week">هذا الأسبوع</a></h2>
        <h2><a href="#month">هذا الشهر</a></h2>
    </div>

    <ol class="day">
                <li>
            <div class="rank">1</div>
            <div class="title politics"><a href="/article/533045-متى-تنحسر-موجة-الصقيع-وهل-يخبئ-شباط-عواصف-شبيهة-ببيرلا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">متى تنحسر موجة الصقيع وهل يخبِئ شباط عواصف شبيهة بـ"بيرلا"؟</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title politics"><a href="/article/532994-صدفة-هربتها-من-منزل-مستخدميها-البيروتي-الثلاجة-مقفلة-والأرز-يوميا-ل7-أشهر?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">صدفة هرّبتها من منزل مستخدميها البيروتي... الثلاجة مقفلة والأرزّ يومياً لـ7 أشهر</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/533099-اختفت-علا-في-جبيل-وعائلتها-ترفض-مقولة-الخطيفة-أعيدوا-ابنتنا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">اختفَت علا في جبيل وعائلتها ترفض مقولة "الخطيفة": "أعيدوا ابنتنا!"</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title politics"><a href="/article/447981-في-عرسال-ابنة-ال17-ربيعا-قتلت-على-يد-زوجها?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">في عرسال... ابنة الـ17 ربيعاً قُتلت على يد زوجها!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/532949-جوني-ديب-ملاحق-أنفق-75-مليون-دولار-لشراء-14-منزلا-ولم-يسدد-قرضا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">جوني ديب مُلاحق... أنفق 75 مليون دولار لشراء 14 منزلاً ولم يُسدّد قرضاً!</a></div>
        </li>
        
    </ol>

    <ol class="week hidden">
                <li>
            <div class="rank">1</div>
            <div class="title aroundtheworld"><a href="/article/289692-عائلة-تقدم-عرضا-للسفر-معها-حول-العالم-مجانا-ولكن-بشرط?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">عائلة تقدم عرضاً للسفر معها حول العالم مجاناً، ولكن بشرط؟</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title politics"><a href="/article/308068-رصاصة-التفلت-الأمني-قتلت-يارا-سرقت-منها-حياتها-بسبب-اشكال-بين-جارين?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">رصاصة التفلت الأمني قتلت يارا... سرقت منها حياتها بسبب اشكال بين جارين</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/406039-موظفون-في-مصرف-لبناني-خططوا-لسرقته-اليكم-تفاصيل-العملية-الاحتيالية?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">موظفون في مصرف لبناني خططوا لسرقته... اليكم تفاصيل العملية الاحتيالية</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title arts"><a href="/article/530567-بين-لهون-وبس-وهيدا-حكي-إحصاءات-ملغومة-أو-تشكيك-بالنجاح?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بين "لهون وبس" و"هيدا حكي"، إحصاءات "ملغومة" أو تشكيك بالنجاح؟</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/531434-بديع-أبو-شقرا-نجم-رقص-النجوم-إليسا-ختام-هادئ-والبرنامج-سيفتقد?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بديع أبو شقرا نجم "رقص النجوم"، إليسا ختامٌ هادئ والبرنامج سيُفتَقد!</a></div>
        </li>
        
    </ol>

    <ol class="month hidden">
                <li>
            <div class="rank">1</div>
            <div class="title arts"><a href="/article/524025-ريما-مكتبي-تروي-لالنهار-تحدي-الموت-قهرت-المرض-والشماتة?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تروي لـ"النهار" تحدّي الموت: قهرتُ المرض والشماتة</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title arts"><a href="/article/518128-مالك-مكتبي-حين-بكى-وخرج-من-أسر-ديبا?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">مالك مكتبي حين بكى وخرج من أسر ديبا!</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/527787-ثلوج-على-500-متر-والحرارة-5-تحت-الصفر-منخفض-جوي-قريب-هذه-تفاصيله?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ثلوج على 500 متر والحرارة 5 تحت الصفر... منخفض جوّي قريب هذه تفاصيله!</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title arts"><a href="/article/523154-ريما-مكتبي-تعود-وتهزم-المرض?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تعود... وتهزم المرض!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title politics"><a href="/article/523934-فجأة-توقف-النزيف-في-رأس-ماريلا-دخيلك-يا-مار-شربل?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">فجأة توقف النزيف في رأس ماريلا... "دخيلَك يا مار شربل"</a></div>
        </li>
        
    </ol>

    <a class="more" href="http://www.annahar.com/most-read">المزيد من الأخبار</a>
</section>
        </div>

        <div class="mobile commentsHeader">
            <h2><a href="#">إظهار التعليقات</a></h2>
        </div>

        <div class="fb-comments-container">
            <div class="detector"></div>
            <p>يلفت موقع النهار الألكتروني إلى أنّه ليس مسؤولًا عن التعليقات التي ترده ويأمل من القرّاء الكرام الحفاظ على احترام الأصول واللياقات في التعبير.</p>

            <div class="fb-comments" data-href="http://www.annahar.com/article/533367-مجموعة-الازمات-الدولية-تنظيم-القاعدة-في-اليمن-أقوى-من-أي-وقت-مضى" data-width="615" data-num-posts="9"></div>
        </div>

    </article>

</section>

        <div class="clear"></div>
    </section>

    
    <div class="fixedFooter">
    <div class="urgent"><p>عاجل</p></div>

        <div class="newsNow">
                <p><a href="/article/533357-التحكم-المروري-طريقا-ضهر-البيدر-وترشيش--يش--زحلة-سالكتان-حاليا-امام-المركبات-ذات">جديد الأخبار</a></p>
        <p><a href="/article/533357-التحكم-المروري-طريقا-ضهر-البيدر-وترشيش--يش--زحلة-سالكتان-حاليا-امام-المركبات-ذات">06:46</a></p>
        <p class="title"><a href="/article/533357-التحكم-المروري-طريقا-ضهر-البيدر-وترشيش--يش--زحلة-سالكتان-حاليا-امام-المركبات-ذات">"التحكم المروري": طريقا ضهر البيدر وترشيش - زحلة سالكتان حاليا امام المركبات ذات الدفع الرباعي أو المجهزة بسلاسل معدنية</a></p>
    </div>
    

    
</div>

    
    
    
<div class="dfp_ad_slot" id='div-gpt-ad-1359387005051-0-oop'>
</div>


    <footer>
        <section class="page">
            <section class="mobile backtotop">
                <a href="#">العودة إلى الأعلى</a>
            </section>

            <div class="whitebeard">
                <a href="http://www.whitebeard.me/" target="_blank">Website by <img src="https://static.annahar.com/interface/arabic2014/images/whitebeard.png" width="67" height="19" alt="WhiteBeard" /></a>
            </div>

            <section class="copyright">
                <a href="http://www.annahar.com/" class="logo" id="bottom-logo"><img src="https://static.annahar.com/interface/arabic/images/logo.png" alt="" /></a>
<a href="http://www.annahar.com/terms" target="_blank">
                جميع الحقوق محفوظة - © جريدة النهار 2016 - الشروط والأحكام
</a>
            </section>

            <section class="links">
                <nav class="social">
                    <ul>
                        <li class="yt sprite sprite-youtube"><a id="bottom-yt" href="http://www.youtube.com/annahartv" target="_blank"></a></li>
                        <li class="tw sprite sprite-twitter"><a id="bottom-tw" href="http://www.twitter.com/annahar" target="_blank"></a></li>
                        <li class="fb sprite sprite-facebook"><a id="bottom-fb" href="http://www.facebook.com/Annaharlb" target="_blank"></a></li>
                    </ul>
                </nav>
            </section>

            <div class="sitemap">
                

                <p>
                    <a class="main" href="http://www.annahar.com/section/1-لبنان">لبنان</a><br />
                    <a href="http://www.annahar.com/section/76-سياسة">سياسة </a><br />
                    <a href="http://www.annahar.com/section/77-مجتمع">مجتمع ومناطق</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/2-إقتصاد">إقتصاد</a><br />
                    <a href="http://www.annahar.com/section/111-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أحدث الأخبار</a><br />
                    <a href="http://www.annahar.com/section/121-أخبار-الشركات">أخبار الشركات</a><br />
                    <a href="http://www.annahar.com/section/134-%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D9%88%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84">تقارير وتحاليل</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/104-حياتنا">حياتنا </a><br />
                    <a href="http://www.annahar.com/section/108-التربية-والأسرة">التربية والأسرة </a><br />
                    <a href="http://www.annahar.com/section/106-الثنائي">الثنائي </a><br />
                    <a href="http://www.annahar.com/section/105-حياتي">حياتي </a><br />
                    <a href="http://www.annahar.com/section/107-في-العمل">في العمل </a><br />
                    <a href="http://www.annahar.com/section/110-مجتمعنا">مجتمعنا  </a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/5-صحة-جمال">صحّة وجمال</a><br />
                    <a href="http://www.annahar.com/section/89-صحة"> صحة </a><br />
                    <a href="http://www.annahar.com/section/90-صحة-جنسية">صحة جنسية </a><br />
                    <a href="http://www.annahar.com/section/91-لياقة-بدنية">لياقة بدنية </a><br />
                    <a href="http://www.annahar.com/section/93-نصائح">معلومات صحية </a><br />
                </p>
                <p class="mobileClear">
                    <a class="main" href="http://www.annahar.com/section/99-طبخ">طبخ</a><br />
                    <a href="http://www.annahar.com/section/101-أطباق-سريعة">أطباق سريعة </a><br />
                    <a href="http://www.annahar.com/section/100-لايت">لايت </a><br />
                    <a href="http://www.annahar.com/section/102-مختارات-الشيف">مختارات الشيف </a><br />
                    <a href="http://www.annahar.com/section/103-نصائح">نصائح - طبخ </a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/94-موضة-وجمال">موضة وجمال</a><br />
                    <a href="http://www.annahar.com/section/95-أخبار">أخبار - موضة وجمال </a><br />
                    <a href="http://www.annahar.com/section/98-اخترنا-لك">اخترنا لك </a><br />
                    <a href="http://www.annahar.com/section/96-اطلالة-الليوم">اطلالة اليوم </a><br />
                    <a href="http://www.annahar.com/section/109-جمال">جمال </a><br />
                    <a href="http://www.annahar.com/section/97-مقابلات-وريبورتاج">مقابلات وريبورتاج </a><br />
                </p>
                <p style="clear: both">
                    <a class="main" href="http://www.annahar.com/section/80-العالم-العربي">العالم العربي</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/11-حول-العالم">حول العالم</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/10-دوليات">دوليات</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/3-رياضة">رياضة</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/83-سياحة-وسفر">سياحة وسفر</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/4-علوم-تكنولوجيا">علوم وتكنولوجيا</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/6-فنون-مجتمع">فنون ومجتمع</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/9-جديد-الأخبار">جديد الأخبار</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/advertise">أسعار الإعلانات</a><br />
                </p>

                <div class="clear"></div>
            </div>

        </section>
        <div class="clear"></div>

        <section class="newsletter fixedNewsletter hidden">
            <form method="post" action="/newsletter.php">
                <input type="hidden" name="action" value="subscribe" />
                <input type="hidden" name="weekly" value="1" />
                <input type="hidden" name="daily" value="1" />
                <input type="hidden" name="alerts" value="1" />
                <input type="hidden" name="preferences" value="" />
                <h2>
                    هل تريد الاشتراك في نشرتنا الاخباريّة ؟
                </h2>
                <input type="text" name="email" value="سجّل بريدك الاكتروني هنا" class="prefill defaultInput" />
                <input type="submit" value="" />
                <a class="fixedNewsletterClose" href="#"></a>
            </form>
            <div class="message hidden">
                شكرًا لإشتراكك!
            </div>
        </section>

    <div class="clear"></div>

</footer>

</div>

<div>
<div class="dfp_ad_slot" id='div-gpt-ad-1359387005051-6'>
</div></div>

<script type='text/javascript'>
var _sf_async_config={};
_sf_async_config.uid = 55611;
_sf_async_config.domain = 'annahar.com';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'international_articles';
_sf_async_config.authors = '';
(function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<noscript>
    <iframe src="//s.thebrighttag.com/iframe?c=2AMH1Uk" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script async src="//cdn.mediavoice.com/nativeads/script/digitalmediaservicesdubai/Annaharmediavoice.js"></script>
<script src='//tags.crwdcntrl.net/c/6042/cc_af.js'></script>
</body>

</html><!-- HIT 9 -->