<!DOCTYPE html>
<html>
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="apple-itunes-app" content="app-id=560123916">
    <meta name="google-play-app" content="app-id=com.apps2you.annahar" data-icon-url="https://static2.annahar.com/logo.png">
    <meta property="fb:pages" content="212513695502997" />
        <title>اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين - النهار</title>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <link rel="stylesheet" type="text/css" href="https://static2.annahar.com/interface/arabic2014/151/css/main.css" />
    <link rel="stylesheet" type="text/css" href="https://static2.annahar.com/js/owl.carousel2/assets/owl.carousel.css" />
    <link rel="stylesheet" type="text/css" href="https://static2.annahar.com/js/owl.carousel2/assets/owl.theme.default.css" />
    <link rel="stylesheet" type="text/css" href="https://static2.annahar.com/interface/arabic2014/1/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" href="https://static2.annahar.com/interface/arabic2014/88/css/mobile.css" />
    <meta name="viewport" content="initial-scale=1">
        <link rel="stylesheet" type="text/css" href="https://static2.annahar.com/interface/arabic2014/15/css/print.css" media="print" />    <link rel="shortcut icon" href="http://www.annahar.com/favicon.png" type="image/x-icon" />
    <link rel="icon" href="http://www.annahar.com/favicon.png" type="image/x-icon" />
    <meta property="fb:app_id" content="258386510953817"/>
    <script src="https://static2.annahar.com/js/1/jquery-1.11.2.min.js"></script>
    <script src="https://static2.annahar.com/js/1/jquery-migrate-1.2.1.min.js"></script>
    <script src="https://static2.annahar.com/js/1/jquery-ui-1.9.1.custom.min.js"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://static2.annahar.com/js/3/html5shiv.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static2.annahar.com/js/owl.carousel2/owl.carousel.min.js"></script>
    <script type="text/javascript" src="https://static2.annahar.com/js/1/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="https://static2.annahar.com/js/103/bootstrap.js"></script>
    <meta property="og:title" content="اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين" />
<meta property="og:description" content=" اجرت القوات الحكومية اليمنية عملية تبادل للاسرى مع  الحوثيين في وسط البلاد بعد وساطة قبلية، على ما اعلن احد المفاوضين.وقال عبدالله الأشرف، وهو احد الوسطاء في تصريح: &quot;تم الافراج عن 58 حوثيا..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.annahar.com/article/448584-اليمن-القوات-الحكومية-تتبادل-الاسرى-مع-الحوثيين"/>
<link rel="canonical" href="http://www.annahar.com/article/448584-اليمن-القوات-الحكومية-تتبادل-الاسرى-مع-الحوثيين" />
<meta property="og:image" content="https://static2.annahar.com/storage/attachments/449/Yemen_521039_large.jpg"/>
<meta property="og:site_name" content="An-Nahar"/>
<meta property="article:published_time" content="2017-01-31T17:32+0200"/>
<meta property="article:section" content="العالم العربي"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Annahar">
<meta name="twitter:title" content="اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين">
<meta name="twitter:description" content=" اجرت القوات الحكومية اليمنية عملية تبادل للاسرى مع  الحوثيين في وسط البلاد بعد وساطة قبلية، على ما اعلن احد المفاوضين.وقال عبدالله الأشرف، وهو احد الوسطاء في تصريح: &quot;تم الافراج عن 58 حوثيا...">
<meta name="twitter:image" content="https://static2.annahar.com/storage/attachments/449/Yemen_521039_large.jpg">
<link rel="image_src" href="https://static2.annahar.com/storage/attachments/449/Yemen_521039_large.jpg" />
<meta name="title" content="اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين" />
<meta name="description" content=" اجرت القوات الحكومية اليمنية عملية تبادل للاسرى مع  الحوثيين في وسط البلاد بعد وساطة قبلية، على ما اعلن احد المفاوضين.وقال عبدالله الأشرف، وهو احد الوسطاء في تصريح: &quot;تم الافراج عن 58 حوثيا..." />
<meta name="keywords" content="اليمن" />
<script type="text/javascript">
var sponsored = false;
var _sf_async_config={};
_sf_async_config.sections = 'العالم العربي';
</script>
    
    <script type="text/javascript">
        var lotamePid;
        function extractPid(lotameData) {
            lotamePid=lotameData.Profile.pid;
        }
    </script>
    

   <script src='//ad.crwdcntrl.net/5/c=6042/pe=y/callback=extractPid'></script>

    <script type='text/javascript'>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>
    $(document).ready(function(){
        if ($('#div-gpt-ad-1359372843539-7').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles', [320, 50], 'div-gpt-ad-1359372843539-7').addService(googletag.pubads()).setTargeting("LotameKey",lotamePid);}
        if ($('#div-gpt-ad-1403846262903-1').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles', [[300, 250],[300, 600]], 'div-gpt-ad-1403846262903-1').addService(googletag.pubads()).setTargeting("pos", "top"); }
        if ($('#div-gpt-ad-1403846262903-2').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles', [[300, 250],[300, 600]], 'div-gpt-ad-1403846262903-2').addService(googletag.pubads()).setTargeting("pos", "bot"); }
        if ($('#div-gpt-ad-1403846262903-3').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles',  [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-1403846262903-3').addService(googletag.pubads()).setTargeting("LotameKey",lotamePid);}
        if ($('#div-gpt-ad-1403846262903-4').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles', [1, 1], 'div-gpt-ad-1403846262903-4').addService(googletag.pubads()).setTargeting("LotameKey",lotamePid);}
        if ($('#div-gpt-ad-1408615461295-22').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles',  [320, 120], 'div-gpt-ad-1408615461295-22').addService(googletag.pubads()).setTargeting("LotameKey",lotamePid);}
        if ($('#Teads-Ad').is(':visible')) { googletag.defineSlot('/7229/newannahar/world_arabic/world_arabic_articles', [3, 3], 'Teads-Ad').addService(googletag.pubads());}
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();

    });
</script>
    
    
    <script type="text/javascript">
        (function () {
            var tagjs = document.createElement("script");
            var s = document.getElementsByTagName("script")[0];
            tagjs.async = true;
            tagjs.src = "//s.btstatic.com/tag.js#site=2AMH1Uk";
            s.parentNode.insertBefore(tagjs, s);
        }());
    </script>
    <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6016929728102', {'value':'0.00','currency':'USD'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6016929728102&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
    
</head>


<body>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-23868407-1', 'auto');
    ga('require', 'displayfeatures');
    
            ga('send', 'pageview', {
            'dimension1':  'العالم العربي',
            'dimension2':  'العالم العربي'
        });
                    

</script>

<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<div id="fb-root"></div>
<script>
    
    window.fbAsyncInit = function() {
        FB.init({ appId: '258386510953817', status : false, xfbml: true });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    
</script>

<div id="Teads-Ad">
    <script type="text/javascript">
        if (googletag != undefined) googletag.display('Teads-Ad');
    </script>
</div>


<div id="site">
    <div class="mini-navigation">
        <ul>
            <li><a href="#"></a></li>
        </ul>
    </div>
    <div class="languageSelector">
        <ul>
            <li class="en"><a href="http://tv.annahar.com/">TV</a> </li>
            <li class="en"><a href="http://en.annahar.com/">English</a> </li>
            
            <li><a class="active" href="http://www.annahar.com/">موقع النهار</a> </li>
            <li><a  href="http://newspaper.annahar.com/">جريدة النهار</a> </li>
        </ul>
    </div>

    <header>
        <div class="search">
            <form class="mainSearch" method="get" action="//www.annahar.com/archives/search.php">
                <input type="text" class="prefill defaultInput" name="q" value="إبحث" />
                <input type="button" value="search" class="hidden" />
                <a class="submit" href="#"></a>
            </form>
        </div>
        <nav class="social">
            <ul>
                <li class="yt sprite sprite-youtube"><a id="top-yt" href="http://www.youtube.com/annahartv" target="_blank"></a></li>
                <li class="tw sprite sprite-twitter"><a id="top-tw" href="http://www.twitter.com/annahar" target="_blank"></a></li>
                <li class="fb sprite sprite-facebook"><a id="top-fb" href="http://www.facebook.com/Annaharlb" target="_blank"></a></li>
                <li class="tv"><a id="top-nahartv" href="http://tv.annahar.com/" target="_blank">An-Nahar TV</a></li>
            </ul>
        </nav>
        <figure class="logo">
                        <a href="http://www.annahar.com/" id="home-link-logo"><img src="https://static2.annahar.com/interface/arabic2014/images/logo.png" width="237" alt="" /></a>
            
        </figure>
        <nav class="commonMenu">
            <ul>
                <li><a href="http://www.annahar.com/weather" id="top-weather"><img src="https://static2.annahar.com/interface/arabic2014/images/weather/icons_dark_trim/wsymbol_0033_cloudy_with_light_rain_night.png" height="15" style="vertical-align: middle" alt="أمطار خفيفة" title="أمطار خفيفة" /> 12&deg;</a></li>                <li class="blog"><a href="http://www.annahar.com/blogs" >مدوّنات</a></li>
                <li class="desktop"><a href="http://www.annahar.com/archives/" id="top-archives">الأرشيف</a></li>
                <li><a href="http://www.annahar.com/radios">راديو</a></li>
                <li class="desktop"><a href="http://newspaper.annahar.com/classifieds">إعلانات مبوّبة</a></li>
                <li><a href="http://www.annahar.com/horoscopes">أبراج</a></li>
                <li><a href="http://newspaper.annahar.com/obituaries">وفيّات</a></li>
            </ul>
        </nav>
    </header>

    <section class="menu">
        <nav>
            <ul>
                <li class="home hidden"><a id="cat-0-link" href="http://www.annahar.com/">الرئيسية</a></li>
                <li class="lebanon" data-id="1"><a id="cat-1-link" href="http://www.annahar.com/section/1-لبنان">لبنان</a></li>
                <li class="arab" data-id="80"><a id="cat-80-link" href="http://www.annahar.com/section/80-العالم-العربي">العالم العربي</a></li>
                <li class="international" data-id="10"><a id="cat-10-link" href="http://www.annahar.com/section/10-دوليات">دوليات</a></li>
                <li class="sports" data-id="3"><a id="cat-3-link" href="http://www.annahar.com/section/3-رياضة">رياضة</a></li>
                <li class="science" data-id="4"><a id="cat-4-link" href="http://www.annahar.com/section/4-علوم-تكنولوجيا">علوم وتكنولوجيا</a></li>
                <li class="economy" data-id="2" data-height="240"><a id="cat-2-link" href="http://www.annahar.com/section/2-إقتصاد">إقتصاد</a></li>
                <li class="health" data-id="5"><a id="cat-5-link" href="http://www.annahar.com/section/5-صحة">صحّة</a></li>
                <li class="fashion" data-id="94"><a id="cat-94-link" href="http://www.annahar.com/section/94-موضة-وجمال">موضة وجمال</a></li>
                <li class="arts" data-id="6"><a id="cat-6-link" href="http://www.annahar.com/section/6-فنون-مجتمع">فنّ ومجتمع</a></li>
                <li class="aroundtheworld" data-id="11"><a id="cat-11-link" href="http://www.annahar.com/section/11-حول-العالم">حول العالم</a></li>
                <li class="travel" data-id="83"><a id="cat-83-link" href="http://www.annahar.com/section/83-سياحة-وسفر">سياحة وسفر </a></li>
                <li class="food" data-id="99"><a id="cat-99-link" href="http://www.annahar.com/section/99-طبخ">طبخ</a></li>
                <li class="lifestyle" data-id="104"><a id="cat-104-link" href="http://www.annahar.com/section/104-حياتنا">حياتنا</a></li>
                <li class="fullsite hidden"><a id="full-site-link" href="http://www.annahar.com/?noMobile">الموقع الكامل</a></li>
            </ul>
        </nav>

    </section>

    <div class="leaderboardParent">
        <section class="advertisement leaderboard">
            <div class="dfp_ad_slot" id='div-gpt-ad-1403846262903-3'>

</div>
        </section>
    </div>

    <section class="page ">

        <section class="leftColumn articlePage">

    <section class="advertisement mpu">
        <div class="dfp_ad_slot" id='div-gpt-ad-1403846262903-1'>

</div>
    </section>

        
        <section class="newsbox arab">
        <h2><a href="/section/80-العالم-العربي">العالم العربي</a></h2>
        <div class="limitedNewsList">
                        <article class="main arab">
            <figure>
                <a href="/article/297310-سانا-تنشر-صورة-للأسد-بعد-أيام-على-نفيها-شائعات-عن-تدهور-صحته"><img src="https://static2.annahar.com/storage/attachments/298/SANA_Syrian-TV_928360_medium.jpg" alt="" /></a>
                <figcaption>18:24</figcaption>
            </figure>
            <h3><a href="/article/297310-سانا-تنشر-صورة-للأسد-بعد-أيام-على-نفيها-شائعات-عن-تدهور-صحته">"سانا" تنشر صورة للأسد بعد أيام على نفيها شائعات عن تدهور صحته</a></h3>
        </article>
                                <article>
            <h3><a href="/article/305835-المغرب-يحتفي-بعودته-الى-الاتحاد-الافريقي-الملك-مرتاح-افريقيا-هي-بيتي">المغرب يحتفي بعودته الى الاتحاد الافريقي... الملك مرتاح: افريقيا هي بيتي</a></h3>
        </article>
                                <article>
            <h3><a href="/article/530951-السلطة-الفلسطينية-تعلن-موعدا-للانتخابات-المحلية-وحماس-ترفض">السلطة الفلسطينية تعلن موعدا للانتخابات المحلية... و"حماس" ترفض</a></h3>
        </article>
                                <article>
            <h3><a href="/article/532364-فتحة-قادت-الى-خونسو-الكاتب-الملكي-بعثة-يابانية-تكتشف-مقبرة-في-الاقصر">فتحة قادت الى "خونسو" الكاتب الملكي... بعثة يابانية تكتشف مقبرة في الاقصر</a></h3>
        </article>
                
        </div>
        <a href="/section/80-العالم-العربي" class="more">المزيد من عناوين العالم العربي</a>
    </section>
    
        <section class="newsbox" style="padding:0">
        <h2>المواضيع في النصّ</h2>
        <div class="limitedNewsList">
                                    <article><h3><a href="/keyword/%D8%A7%D9%84%D9%8A%D9%85%D9%86?utm_source=keywords&utm_medium=annahar&utm_campaign=related">اليمن</a></h3></article>
                        
        </div>
    </section>
    
    

<section class="newsbox latest latestNews" data-endpoint="http://www.annahar.com/ajax/latestNews">
    <h2><span class="sprite-newsicon sprite"></span><a href="http://www.annahar.com/latest">جديد الأخبار</a></h2>
    <ul>
                <li>
            <article data-id="283178" class="economy">
                <div class="date">18:37</div>
                                <div class="title"><a href="/article/532427-مصر-تصارع-للخروج-من-أزمتها-رفع-أسعار-السكر-والزيت">مصر تصارع للخروج من أزمتها.... رفع أسعار السكر والزيت</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283175" class="politics">
                <div class="date">18:35</div>
                                <div class="title"><a href="/article/532424-بوفاعورمن-السراي-نأتي-لإبلاغ-رفضنا-الجذري-والقاطع-للصيغ-الانتخابية-المطروحة" style="font-weight: bold; color: red; font-size: 14px">ابو فاعور من السرايا:  نأتي لإبلاغ رفضنا الجذري والقاطع للصيغ...</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283166" class="politics">
                <div class="date">18:30</div>
                                <div class="title"><a href="/article/532421-كتب-حسن-بوستا-ضد-الرؤساء-الثلاثة-فاستدعته-المخابرات-ولا-يزال-موقوفا" style="font-weight: bold; color: red; font-size: 14px">كتب حسن "بوستاً" ضد الرؤساء الثلاثة فاستدعته المخابرات ولا...</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283169" class="arab">
                <div class="date">18:24</div>
                                <div class="title"><a href="/article/297310-سانا-تنشر-صورة-للأسد-بعد-أيام-على-نفيها-شائعات-عن-تدهور-صحته" style="font-weight: bold; color: red; font-size: 14px">"سانا" تنشر صورة للأسد بعد أيام على نفيها شائعات عن تدهور صحته</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283151" class="international">
                <div class="date">18:07</div>
                                <div class="title"><a href="/article/455702-الاتحاد-الاوروبي-يحض-ايران-على-الامتناع-عن-تعميق-الريبة">الاتحاد الاوروبي يحضّ ايران على الامتناع عن "تعميق الريبة"</a></div>
                            </article>
        </li>
                <li>
            <article data-id="283148" class="international">
                <div class="date">18:06</div>
                                <div class="title"><a href="/article/532418-محكمة-للامم-المتحدة-تأمر-انقرة-بالافراج-عن-قاض-تركي-عضو-فيها">محكمة للامم المتحدة "تأمر" انقرة بالافراج عن قاض تركي عضو فيها</a></div>
                            </article>
        </li>
        
    </ul>
    <a class="more" href="http://www.annahar.com/latest">المزيد من الأخبار</a>
</section>

    <section class="mostread">

    <div class="tabholder">
        <h2 class="active"><a href="#day">الأكثر قراءة اليوم</a></h2>
        <h2><a href="#week">هذا الأسبوع</a></h2>
        <h2><a href="#month">هذا الشهر</a></h2>
    </div>

    <ol class="day">
                <li>
            <div class="rank">1</div>
            <div class="title international"><a href="/article/531953-بالفيديو-المطران-يتلقى-لكمة-ويقع-ارضا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">بالفيديو- المطران يتلقى لكمة ويقع ارضا!</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title science"><a href="/article/531758-سيد-ترامب-روح-خيط-بغير-هالمسلة?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">سيّد ترامب، روح خيّط بغير هالمسلّة !</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title default"><a href="/article/531608-بعض-التمثيل-اللبناني-منكشفا-على-حقيقته-كاريكاتوريا-فارغا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">(بعض) التمثيل اللبناني منكشفاً على حقيقته كاريكاتورياً فارغاً!</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title food"><a href="/article/439968-في-أيام-الشتاء-القارس-لا-شيء-أفضل-من-تحضير-المخلوطة-اللبنانية-اليكم-سرها?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">في أيام الشتاء القارس، لا شيء أفضل من تحضير المخلوطة اللبنانيّة... اليكم سرّها!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title politics"><a href="/article/531662-الطقس-غدا-ثلوج-على-700-متر?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">الطقس غداً... ثلوج على 700 متر؟</a></div>
        </li>
        
    </ol>

    <ol class="week hidden">
                <li>
            <div class="rank">1</div>
            <div class="title aroundtheworld"><a href="/article/289692-عائلة-تقدم-عرضا-للسفر-معها-حول-العالم-مجانا-ولكن-بشرط?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">عائلة تقدم عرضاً للسفر معها حول العالم مجاناً، ولكن بشرط؟</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title arts"><a href="/article/529352-بعد-التحرك-ضد-take-me-out-كيف-يرد-بيار-الضاهر?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بعد التحرّك ضدّ Take me out... كيف يردّ بيار الضاهر؟</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/308068-رصاصة-التفلت-الأمني-قتلت-يارا-سرقت-منها-حياتها-بسبب-اشكال-بين-جارين?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">رصاصة التفلت الأمني قتلت يارا... سرقت منها حياتها بسبب اشكال بين جارين</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title politics"><a href="/article/529205-ملاك-سيحرس-عائلته-دوما-جوزيه-ابن-السنتين-رحل?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">ملاك سيحرس عائلته دوماً... جوزيه ابن السنتين رحل</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/530567-بين-لهون-وبس-وهيدا-حكي-إحصاءات-ملغومة-أو-تشكيك-بالنجاح?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بين "لهون وبس" و"هيدا حكي"، إحصاءات "ملغومة" أو تشكيك بالنجاح؟</a></div>
        </li>
        
    </ol>

    <ol class="month hidden">
                <li>
            <div class="rank">1</div>
            <div class="title arts"><a href="/article/524025-ريما-مكتبي-تروي-لالنهار-تحدي-الموت-قهرت-المرض-والشماتة?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تروي لـ"النهار" تحدّي الموت: قهرتُ المرض والشماتة</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title arts"><a href="/article/518128-مالك-مكتبي-حين-بكى-وخرج-من-أسر-ديبا?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">مالك مكتبي حين بكى وخرج من أسر ديبا!</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title arts"><a href="/article/517375-من-ممثل-الى-لاجئ-فبائع-بيتزا-غير-اسمه-واليوم-يؤدي-دور-البطولة-مع-نيكول-كيدمان?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">من ممثل الى لاجئ فبائع بيتزا... غيّر اسمه واليوم يؤدي دور البطولة مع نيكول كيدمان!</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title politics"><a href="/article/527787-ثلوج-على-500-متر-والحرارة-5-تحت-الصفر-منخفض-جوي-قريب-هذه-تفاصيله?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ثلوج على 500 متر والحرارة 5 تحت الصفر... منخفض جوّي قريب هذه تفاصيله!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/523154-ريما-مكتبي-تعود-وتهزم-المرض?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تعود... وتهزم المرض!</a></div>
        </li>
        
    </ol>

    <a class="more" href="http://www.annahar.com/most-read">المزيد من الأخبار</a>
</section>

    <section class="social">
    <h2>Find us on Facebook</h2>
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FAnnaharlb&amp;width=318&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23eee&amp;header=false&amp;appId=258386510953817" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
</section>



<section class="newsbox latest twitter">
    <div id="tweets">
        <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=%40annahar" data-widget-id="344772817147027456">Tweets about "@annahar"</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    
</section>


</section>

<section class="rightColumn articlePage">

    <section class="mobileadvertisement mpu">
        <div class="dfp dfp_ad_slot" id='div-gpt-ad-1359372843539-7'>
    
</div>
    </section>

    <article itemscope itemtype="http://schema.org/Article" class="articlePage arab">
                <meta itemprop="image" content="https://static2.annahar.com/storage/attachments/449/Yemen_521039_large.jpg">
        <meta itemprop="thumbnailUrl" content="https://static2.annahar.com/storage/attachments/449/Yemen_521039_thumbnail.jpg">
                <meta itemprop="headline" content="اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين">
        <meta itemprop="inLanguage" content="ar">
        <meta itemprop="url" content="http://www.annahar.com/article/448584-اليمن-القوات-الحكومية-تتبادل-الاسرى-مع-الحوثيين">
                <div class="fb-quote"></div>

        <div class="title">
            <a itemprop="articleSection" class="category" href="/section/80-العالم-العربي">العالم العربي</a>
            <h1 itemprop="name">اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين</h1>
        </div>
        <br />

                                <div class="photosGallery">
                <p><img itemprop="image" src="https://static2.annahar.com/storage/attachments/449/Yemen_521039_large.jpg" alt="" alt="" /></p>
                <figcaption></figcaption>
            </div>
                    
        <div class="articleLinkPrint">إقرأ هذا الخبر على موقع النّهار: www.annahar.com/article/448584</div>

        <div class="text">

            <section class="socialShare" data-originalPosition="100">
                <div class="channel facebook"><a target="_blank" data-shorturl="http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584"><span class="fbShares mobile"></span><i class="fa fa-facebook"></i></a>
                    <span class="fbShares desktop">0</span>
                </div>
                <div class="channel twitter"><a href="https://www.twitter.com/intent/tweet?url=http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584&via=Annahar&text=اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين" data-count="none" data-size="large" data-url="http://www.annahar.com/article/448584" data-via="annahar" data-lang="en" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;"><i class="fa fa-twitter"></i></a></div>
                <div class="channel linkedin"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584" target="_blank" data-count="none" data-size="large" data-url="http://www.annahar.com/article/448584" data-via="annahar" data-lang="en" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;"><i class="fa fa-linkedin"></i></a></div>
                <div class="channel envelope"><a href="mailto:?subject=اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين&body=http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584" data-url="http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584"><i class="fa fa-envelope"></i></a></div>
                <div class="channel gmail"><a href="https://mail.google.com/mail/?view=cm&su=اليمن: القوات الحكومية تبادل الاسرى مع الحوثيين&to=&body=http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584&fs=1&tf=1" target="_blank" data-url="http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584"></a></div>
                <div class="channel whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%8A%D9%85%D9%86%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9+%D8%AA%D8%A8%D8%A7%D8%AF%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D9%89+%D9%85%D8%B9+%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%20-%20http%3A%2F%2Fwww.annahar.com%2Farticle%2F448584"><i class="fa fa-whatsapp"></i></a></div>
                <div class="channel font"><a href="#"><i class="fa fa-font"></i></a></div>
                <div class="channel print"><a href="#"><i class="fa fa-print"></i></a></div>
            </section>

            <div class="date">
                المصدر: " أ ف ب"
                                            </div>

            <p itemprop="datePublished" content="2017-01-31T17:32" class="date">31 كانون الثاني 2017 | 17:32</p>

            <div itemprop="articleBody"><p> </p>
<p>اجرت القوات الحكومية اليمنية عملية تبادل للاسرى مع  الحوثيين في وسط البلاد بعد وساطة قبلية، على ما اعلن احد المفاوضين.</p>
<p>وقال عبدالله الأشرف، وهو احد الوسطاء في تصريح: "تم الافراج عن 58 حوثيا اسروا في محافظة الجوف شمال البلاد، في مقابل الافراج عن 54 من انصارنا الموالين لقوات الشرعية ينتمون الى الجوف". وتمت عملية تبادل الاسرى في منطقة قانية على الحدود بين محافظتي البيضاء ومأرب في وسط اليمن.</p>
<p>في حزيران، اعلن المتمردون الحوثيون من جانب واحد اطلاق نحو 270 من المقاتلين الحكوميين الذين احتجزوا لمدة اشهر. وجاء ذلك بعد تبادل للاسرى في تعز جنوب غرب البلاد شمل 194 اسيرا من الطرفين بوساطة قبلية ايضا.</p>
<p>منذ اندلاع النزاع في <a href="/keyword/اليمن">#اليمن</a> في آذار 2015، جرت عمليات تبادل محدودة للاسرى.</p></div>

            <div class="auto-selected-video"> 
                <iframe allowfullscreen src="http://tv.annahar.com/selections?categoryId=80"></iframe> 
            </div>

                        <div class="advertisement mobile">
                <div class="dfp_ad_slot" id='div-gpt-ad-1408615461295-22'>

</div>
            </div>
            
                    </div>

        
        <section class="today genericPagination readingNow" style="float: none">
            <h2>
قرّاء النهار يتصفّحون الآن
            </h2>
            <div>
                                                <article class="arts">
                    <figure>
                        <a href="/article/532412-الشاشات-تغتال-الخصم-جو-معلوف-وmtv-ماذا-يقولان-للجمهور?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static2.annahar.com/storage/attachments/533/PicMonkey_Collage_2_726088_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/532412-الشاشات-تغتال-الخصم-جو-معلوف-وmtv-ماذا-يقولان-للجمهور?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">الشاشات "تغتال" الخصم، جو معلوف وMTV ماذا يقولان للجمهور؟</a></h3>
                </article>
                                                <article class="default">
                    <figure>
                        <a href="/article/532001-هل-نحن-أمام-1957-جديدة?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static2.annahar.com/storage/attachments/533/kamal-junblat_903615_722487_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/532001-هل-نحن-أمام-1957-جديدة?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">هل نحن أمام ١٩٥٧ جديدة؟</a></h3>
                </article>
                                                <article class="health">
                    <figure>
                        <a href="/article/528537-لهذا-السبب-ينصح-الأطباء-أن-ينام-الرضع-في-غرفة-آبائهم?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static2.annahar.com/storage/attachments/529/shutterstock_313220015_411197_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/528537-لهذا-السبب-ينصح-الأطباء-أن-ينام-الرضع-في-غرفة-آبائهم?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">لهذا السبب ينصح الأطباء أن ينام الرضع في غرفة آبائهم</a></h3>
                </article>
                                                <article class="politics">
                    <figure>
                        <a href="/article/532388-القضاء-ينصر-السلامة-العامةكوستا-برافا-وداعا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending"><img src="https://static2.annahar.com/storage/attachments/533/YYYYYYYYYYYY_YYYY_-_YYYY_117632_large_233161_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/532388-القضاء-ينصر-السلامة-العامةكوستا-برافا-وداعا?utm_source=mostread&utm_medium=annahar&utm_campaign=trending">القضاء ينصرُ السلامة العامة..."كوستا برافا" وداعاً؟</a></h3>
                </article>
                
            </div>
        </section>

        <section class="today genericPagination readingNow">
            <h2><img height="20" style="vertical-align: middle" src="https://static2.annahar.com/interface/arabic2014/images/tvlogosmall.png" alt="" />&nbsp;&nbsp;<a href="http://tv.annahar.com/">An-Nahar TV</a></h2>
            <div>
                                <article class="science">
                    <figure>
                        <a href="/article/530093-sandy-nour-democratizing-occasion-wear-بالفيديو" target="_blank"><img src="https://static2.annahar.com/storage/attachments/531/thumb_1808_39312401693_play_760794_thumbnail.jpeg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/530093-sandy-nour-democratizing-occasion-wear-بالفيديو" target="_blank">Sandy Nour: Democratizing occasion wear (بالفيديو)</a></h3>
                </article>
                                <article class="science">
                    <figure>
                        <a href="/article/529802-ناموا--وعيونكم-مفتوحة-بالفيديو" target="_blank"><img src="https://static2.annahar.com/storage/attachments/530/thumb_1796_82230314440_play_560363_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/529802-ناموا--وعيونكم-مفتوحة-بالفيديو" target="_blank">ناموا ... وعيونكم مفتوحة !! (بالفيديو)</a></h3>
                </article>
                                <article class="science">
                    <figure>
                        <a href="/article/528567-مين-ما-بدو-الستين-بالفيديو" target="_blank"><img src="https://static2.annahar.com/storage/attachments/529/thumb_1790_12475994457_play_506707_thumbnail.jpeg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/528567-مين-ما-بدو-الستين-بالفيديو" target="_blank">"مين ما بدو الستين؟!"  (بالفيديو)</a></h3>
                </article>
                                <article class="science">
                    <figure>
                        <a href="/article/525564-لا-تنتظروه-بالفيديو" target="_blank"><img src="https://static2.annahar.com/storage/attachments/526/C2jVQN1XUAAUgAs_819016_thumbnail.jpg" alt="" /></a>
                    </figure>
                    <h3><a href="/article/525564-لا-تنتظروه-بالفيديو" target="_blank">لا تنتظروه !! (بالفيديو)</a></h3>
                </article>
                
            </div>
        </section>


        <div class="mobile">
            <section class="mostread">

    <div class="tabholder">
        <h2 class="active"><a href="#day">الأكثر قراءة اليوم</a></h2>
        <h2><a href="#week">هذا الأسبوع</a></h2>
        <h2><a href="#month">هذا الشهر</a></h2>
    </div>

    <ol class="day">
                <li>
            <div class="rank">1</div>
            <div class="title international"><a href="/article/531953-بالفيديو-المطران-يتلقى-لكمة-ويقع-ارضا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">بالفيديو- المطران يتلقى لكمة ويقع ارضا!</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title science"><a href="/article/531758-سيد-ترامب-روح-خيط-بغير-هالمسلة?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">سيّد ترامب، روح خيّط بغير هالمسلّة !</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title default"><a href="/article/531608-بعض-التمثيل-اللبناني-منكشفا-على-حقيقته-كاريكاتوريا-فارغا?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">(بعض) التمثيل اللبناني منكشفاً على حقيقته كاريكاتورياً فارغاً!</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title food"><a href="/article/439968-في-أيام-الشتاء-القارس-لا-شيء-أفضل-من-تحضير-المخلوطة-اللبنانية-اليكم-سرها?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">في أيام الشتاء القارس، لا شيء أفضل من تحضير المخلوطة اللبنانيّة... اليكم سرّها!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title politics"><a href="/article/531662-الطقس-غدا-ثلوج-على-700-متر?utm_source=mostread&utm_medium=annahar&utm_campaign=daily">الطقس غداً... ثلوج على 700 متر؟</a></div>
        </li>
        
    </ol>

    <ol class="week hidden">
                <li>
            <div class="rank">1</div>
            <div class="title aroundtheworld"><a href="/article/289692-عائلة-تقدم-عرضا-للسفر-معها-حول-العالم-مجانا-ولكن-بشرط?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">عائلة تقدم عرضاً للسفر معها حول العالم مجاناً، ولكن بشرط؟</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title arts"><a href="/article/529352-بعد-التحرك-ضد-take-me-out-كيف-يرد-بيار-الضاهر?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بعد التحرّك ضدّ Take me out... كيف يردّ بيار الضاهر؟</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title politics"><a href="/article/308068-رصاصة-التفلت-الأمني-قتلت-يارا-سرقت-منها-حياتها-بسبب-اشكال-بين-جارين?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">رصاصة التفلت الأمني قتلت يارا... سرقت منها حياتها بسبب اشكال بين جارين</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title politics"><a href="/article/529205-ملاك-سيحرس-عائلته-دوما-جوزيه-ابن-السنتين-رحل?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">ملاك سيحرس عائلته دوماً... جوزيه ابن السنتين رحل</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/530567-بين-لهون-وبس-وهيدا-حكي-إحصاءات-ملغومة-أو-تشكيك-بالنجاح?utm_source=mostread&utm_medium=annahar&utm_campaign=weekly">بين "لهون وبس" و"هيدا حكي"، إحصاءات "ملغومة" أو تشكيك بالنجاح؟</a></div>
        </li>
        
    </ol>

    <ol class="month hidden">
                <li>
            <div class="rank">1</div>
            <div class="title arts"><a href="/article/524025-ريما-مكتبي-تروي-لالنهار-تحدي-الموت-قهرت-المرض-والشماتة?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تروي لـ"النهار" تحدّي الموت: قهرتُ المرض والشماتة</a></div>
        </li>
                <li>
            <div class="rank">2</div>
            <div class="title arts"><a href="/article/518128-مالك-مكتبي-حين-بكى-وخرج-من-أسر-ديبا?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">مالك مكتبي حين بكى وخرج من أسر ديبا!</a></div>
        </li>
                <li>
            <div class="rank">3</div>
            <div class="title arts"><a href="/article/517375-من-ممثل-الى-لاجئ-فبائع-بيتزا-غير-اسمه-واليوم-يؤدي-دور-البطولة-مع-نيكول-كيدمان?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">من ممثل الى لاجئ فبائع بيتزا... غيّر اسمه واليوم يؤدي دور البطولة مع نيكول كيدمان!</a></div>
        </li>
                <li>
            <div class="rank">4</div>
            <div class="title politics"><a href="/article/527787-ثلوج-على-500-متر-والحرارة-5-تحت-الصفر-منخفض-جوي-قريب-هذه-تفاصيله?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ثلوج على 500 متر والحرارة 5 تحت الصفر... منخفض جوّي قريب هذه تفاصيله!</a></div>
        </li>
                <li>
            <div class="rank">5</div>
            <div class="title arts"><a href="/article/523154-ريما-مكتبي-تعود-وتهزم-المرض?utm_source=mostread&utm_medium=annahar&utm_campaign=monthly">ريما مكتبي تعود... وتهزم المرض!</a></div>
        </li>
        
    </ol>

    <a class="more" href="http://www.annahar.com/most-read">المزيد من الأخبار</a>
</section>
        </div>

        <div class="mobile commentsHeader">
            <h2><a href="#">إظهار التعليقات</a></h2>
        </div>

        <div class="fb-comments-container">
            <div class="detector"></div>
            <p>يلفت موقع النهار الألكتروني إلى أنّه ليس مسؤولًا عن التعليقات التي ترده ويأمل من القرّاء الكرام الحفاظ على احترام الأصول واللياقات في التعبير.</p>

            <div class="fb-comments" data-href="http://www.annahar.com/article/448584-اليمن-القوات-الحكومية-تتبادل-الاسرى-مع-الحوثيين" data-width="615" data-num-posts="9"></div>
        </div>

    </article>

</section>

        <div class="clear"></div>
    </section>

    
    
    
    
    


    <footer>
        <section class="page">
            <section class="mobile backtotop">
                <a href="#">العودة إلى الأعلى</a>
            </section>

            <div class="whitebeard">
                <a href="http://www.whitebeard.me/" target="_blank">Website by <img src="https://static2.annahar.com/interface/arabic2014/images/whitebeard.png" width="67" height="19" alt="WhiteBeard" /></a>
            </div>

            <section class="copyright">
                <a href="http://www.annahar.com/" class="logo" id="bottom-logo"><img src="https://static2.annahar.com/interface/arabic/images/logo.png" alt="" /></a>
<a href="http://www.annahar.com/terms" target="_blank">
                جميع الحقوق محفوظة - © جريدة النهار 2016 - الشروط والأحكام
</a>
            </section>

            <section class="links">
                <nav class="social">
                    <ul>
                        <li class="yt sprite sprite-youtube"><a id="bottom-yt" href="http://www.youtube.com/annahartv" target="_blank"></a></li>
                        <li class="tw sprite sprite-twitter"><a id="bottom-tw" href="http://www.twitter.com/annahar" target="_blank"></a></li>
                        <li class="fb sprite sprite-facebook"><a id="bottom-fb" href="http://www.facebook.com/Annaharlb" target="_blank"></a></li>
                    </ul>
                </nav>
            </section>

            <div class="sitemap">
                

                <p>
                    <a class="main" href="http://www.annahar.com/section/1-لبنان">لبنان</a><br />
                    <a href="http://www.annahar.com/section/76-سياسة">سياسة </a><br />
                    <a href="http://www.annahar.com/section/77-مجتمع">مجتمع ومناطق</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/2-إقتصاد">إقتصاد</a><br />
                    <a href="http://www.annahar.com/section/111-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أحدث الأخبار</a><br />
                    <a href="http://www.annahar.com/section/121-أخبار-الشركات">أخبار الشركات</a><br />
                    <a href="http://www.annahar.com/section/134-%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D9%88%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84">تقارير وتحاليل</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/104-حياتنا">حياتنا </a><br />
                    <a href="http://www.annahar.com/section/108-التربية-والأسرة">التربية والأسرة </a><br />
                    <a href="http://www.annahar.com/section/106-الثنائي">الثنائي </a><br />
                    <a href="http://www.annahar.com/section/105-حياتي">حياتي </a><br />
                    <a href="http://www.annahar.com/section/107-في-العمل">في العمل </a><br />
                    <a href="http://www.annahar.com/section/110-مجتمعنا">مجتمعنا  </a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/5-صحة-جمال">صحّة وجمال</a><br />
                    <a href="http://www.annahar.com/section/89-صحة"> صحة </a><br />
                    <a href="http://www.annahar.com/section/90-صحة-جنسية">صحة جنسية </a><br />
                    <a href="http://www.annahar.com/section/91-لياقة-بدنية">لياقة بدنية </a><br />
                    <a href="http://www.annahar.com/section/93-نصائح">معلومات صحية </a><br />
                </p>
                <p class="mobileClear">
                    <a class="main" href="http://www.annahar.com/section/99-طبخ">طبخ</a><br />
                    <a href="http://www.annahar.com/section/101-أطباق-سريعة">أطباق سريعة </a><br />
                    <a href="http://www.annahar.com/section/100-لايت">لايت </a><br />
                    <a href="http://www.annahar.com/section/102-مختارات-الشيف">مختارات الشيف </a><br />
                    <a href="http://www.annahar.com/section/103-نصائح">نصائح - طبخ </a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/94-موضة-وجمال">موضة وجمال</a><br />
                    <a href="http://www.annahar.com/section/95-أخبار">أخبار - موضة وجمال </a><br />
                    <a href="http://www.annahar.com/section/98-اخترنا-لك">اخترنا لك </a><br />
                    <a href="http://www.annahar.com/section/96-اطلالة-الليوم">اطلالة اليوم </a><br />
                    <a href="http://www.annahar.com/section/109-جمال">جمال </a><br />
                    <a href="http://www.annahar.com/section/97-مقابلات-وريبورتاج">مقابلات وريبورتاج </a><br />
                </p>
                <p style="clear: both">
                    <a class="main" href="http://www.annahar.com/section/80-العالم-العربي">العالم العربي</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/11-حول-العالم">حول العالم</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/10-دوليات">دوليات</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/3-رياضة">رياضة</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/83-سياحة-وسفر">سياحة وسفر</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/4-علوم-تكنولوجيا">علوم وتكنولوجيا</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/6-فنون-مجتمع">فنون ومجتمع</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/section/9-جديد-الأخبار">جديد الأخبار</a><br />
                </p>
                <p>
                    <a class="main" href="http://www.annahar.com/advertise">أسعار الإعلانات</a><br />
                </p>

                <div class="clear"></div>
            </div>

        </section>
        <div class="clear"></div>

        <section class="newsletter fixedNewsletter hidden">
            <form method="post" action="/newsletter.php">
                <input type="hidden" name="action" value="subscribe" />
                <input type="hidden" name="weekly" value="1" />
                <input type="hidden" name="daily" value="1" />
                <input type="hidden" name="alerts" value="1" />
                <input type="hidden" name="preferences" value="" />
                <h2>
                    هل تريد الاشتراك في نشرتنا الاخباريّة ؟
                </h2>
                <input type="text" name="email" value="سجّل بريدك الاكتروني هنا" class="prefill defaultInput" />
                <input type="submit" value="" />
                <a class="fixedNewsletterClose" href="#"></a>
            </form>
            <div class="message hidden">
                شكرًا لإشتراكك!
            </div>
        </section>

    <div class="clear"></div>

</footer>

</div>

<div><div class="dfp_ad_slot" id='div-gpt-ad-1403846262903-4'>

</div></div>

<script type='text/javascript'>
var _sf_async_config={};
_sf_async_config.uid = 55611;
_sf_async_config.domain = 'annahar.com';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'arab_articles';
_sf_async_config.authors = '';
(function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<noscript>
    <iframe src="//s.thebrighttag.com/iframe?c=2AMH1Uk" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script async src="//cdn.mediavoice.com/nativeads/script/digitalmediaservicesdubai/Annaharmediavoice.js"></script>
<script src='//tags.crwdcntrl.net/c/6042/cc_af.js'></script>
</body>

</html><!-- MISS 8 -->